Create Local User or Group on Computers that do not have PowerShell Version 5.1

Create a specified local user or group on computers that are not running PowerShell version 5.1 to utilize the New-LocalUser or New-LocalGroup cmdlets.

 
 
 
 
 
(0)
52 times
Add to favorites
7/20/2019
E-mail Twitter del.icio.us Digg Facebook
Sign in to ask a question


Be the first to ask a question.